Форумы - Ответить на сообщение

Совместимость версий - 04.03.2010 20:41
Возмижно ли использования карт версии 4 в ДК весии 5.0 (2007 год)?
(*) Тема:
(*) Вопрос/Ответ:
(*) Кто пишет:
(*) Город:
(*) E-MAIL (почта):
(*) Введите текст в поле: